Skip to main content
Matrix42 Self-Service Help Center

About this document

This document describes the Matrix42 variable configurations OSI template, its requirements and gives instructions on how to import, customize and assign them.

Requirements

  • Minimum requirement is Empirum version 20.0.0 or higher.
  • The variable configurations are based on all variables from WinPE version 1.8.3. Therefore it is recommended that you install at least WinPE version 1.8.3 before.
  • 1 MB free disk space

Restrictions

The variable configuration OSI template is limited to OS installation specific variables in conjunction with or without a sub depot.

 

  • Was this article helpful?